cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
mrcliffyg
New Contributor II

2.5.1.07 & VMWare 6

Is 2.5.1.07 validated for VMWare 6? Has anyone tried it yet?

2 Replies
p_felsner
New Contributor III

Re: 2.5.1.07 & VMWare 6

based on the 2.5.1.07 release notes it's currently not supported. From my experience I can say that vwlan version 2.5.1.07 is working on esxi 6.0 without issues.

regards,

patrick

0 Kudos
evanh
Contributor III
Contributor III

Re: 2.5.1.07 & VMWare 6

Cliff,

I am marking this question as Assumed Answered based on Patrick's response.

If you have more information or questions, please do not hesitate to add to this post.

Thanks,

Evan

0 Kudos