cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 
Highlighted
New Contributor

Minimum AOS Firmware Version for Netflow?

Good Day,

Checking to see what the minimum version of AOS is required for the 3140 to enable netflow.  I'm running R11.10.7.HA, which I think is too old.  I found the Excel AOS Feature Matrix for version R13.5.1, and it appears to be supported there.

Thanks,
Kevin

Labels (1)
0 Kudos
1 Reply
Highlighted
Honored Contributor
Honored Contributor

Re: Minimum AOS Firmware Version for Netflow?

You would have to search through the release notes for all of the versions between R11.10.7HA and the current R13.5.1 to determine exactly when it was first introduced.

It's probably best to simply upgrade to R13.5.1 . That's an extended maintenance release so it should be stable and supported for quite a while.